API sandbox

From eLearning Wiki

JavaScript is required to use the API sandbox.